Подписывайтесь на канал чтоб быть всегда в курсе новых выпусков
https://www.youtube.com/c/VANGOGvito-club

Наша группа в VK
https://vk.com/clubvito

Пропала задняя передача.

Шрусы, сцепление и др.
Автор
Сообщение
Аватара пользователя

Автор темы
servo
Хочу все знать
Хочу все знать
Сообщения: 14
Зарегистрирован: 10 ноя 2019, 02:49
Кузов: 638
Авто: Vito 110 D
Двигатель: OM 601
Флаг: Russia

Пропала задняя передача.

#1 Сообщение servo » 09 сен 2020, 18:50

Здравствуйте. Вчера менял троса на своей машинке, все прошло нормально, без каких-либо значительных трудностей, но в итоге у меня пропала задняя скорость, ну в общем все включаются четенко. а вот задняя просто влево даже не проваливается, как будто что-то упирается в коробке. Стал переключать из-под капота все включаются, а задняя нет. В общем немного подразобрался куда что включается непосредственно на корпусе коробки. На 1 фото указал, как я понял для того чтоб включить заднюю надо утопить вал управления (не знаю может я неправильно его называю) еще глубже чем для включения второй и поворот, так вот глубже никак не утапливается, посмотрите правильно ли я понял механизм переключения на фото. На втором фото рычаг, приводимый в действие коротким тросом, но он даже вручную не хочет утапливать вал управления, как будто упирается во что-то в коробке. Помогите советом, что нужно сделать что б включалась задняя?
Пропала задняя передача. - P2140049.JPG
Пропала задняя передача. - P2140049.JPG (94.5 КБ) 553 просмотра

Пропала задняя передача. - P2140052.JPG
Пропала задняя передача. - P2140052.JPG (82.69 КБ) 553 просмотра

Тросы отрегулировал, как я уже сказал все скрролсти кроме задней включаются четко.

Вернуться в «Коробка передач»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя